Bilder werden nicht mehr angezeigt
#1
Nach der Aktualisierung auf die neue Version werden die Bilder die ich in  MyMedia Organizer einfüge, nicht mehr angezeigt , wenn ich auf entsprechendes Bild klicke?????? Sie lassen sich jedoch weiter ins Studio einfügen und erscheinen dann dort auch sichtbar.
#2
:o

Oh, dann wird das wohl ein böser Fehler sein.




;D Nein, ist es nicht.

Das ist eine Folge von Schau mal hier diesem Vorschlag.

Hast Du in der Symbolleiste das 5 Symbol von links noch nicht bemerkt?  :Smile
GMT

Mehr als 90 Datenbanken - und Platz für noch mehr...  Wink
[Bild: dfsdb_info_banner_400_55.png]
#3
Das Fenster für Bilder ind Textdateien lässt sich ab der neuen Version ein- und auszuschalten mit dem Button zwischen Programm-Optionen und Hilfe.
Statistik weiß alles


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Frage: Wie kann ich Bilder einfügen ? Black_Tiger 2 5.079 01.03.2011, 17:45
Letzter Beitrag: Black_Tiger
  Mehrere Bilder auf einen Schlag zuordnen chrisi 2 4.175 19.09.2009, 18:14
Letzter Beitrag: chrisi
  Vorschlag: Bilder in eigenständigem Fenster vmLOGIC 10 8.765 04.09.2009, 18:39
Letzter Beitrag: Vat
  XML-Schnipsel werden nicht angezeigt!! JayJay5231 3 4.766 17.02.2009, 11:57
Letzter Beitrag: Vat
  Wie lade ich Bilder in my media ??? tommymoni 4 5.348 11.11.2008, 14:25
Letzter Beitrag: Vat
  Bilder nicht "auffindbar" A.S. 0 2.667 14.08.2008, 18:04
Letzter Beitrag: A.S.
  aktuelles Bild wird im Kader-Album nicht angezeigt. Kees 5 5.808 12.08.2008, 23:31
Letzter Beitrag: Kees



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste