MMO startet plötzlich auf meinem PC auch nicht mehr
#21
Habe ich gemacht, das DOS Fenster startet, danach aber auch der MMO.

Ist das so in Ordnung?
Soll ich dann den Pfad mmodefs.xml "javaw.exe" durch "java.exe" zu ersetzen wieder ändern?

Die Datei user.conf hat sich neu erstellt
http://www.schwatzgelb.de
Das BVB Fanzine im Internet
_____________________________________________________
Datenbank Westfalenligen, Landesligen, Bezirksliga 8, Kreispokal Dortmund, Unna/Hamm, Westfalenpokal, RegLiga WestSüdw. 1994-2000
http://www.dfs-datenbanken.info/deutschland
#22
Startet MMO normal, abgesehen vom DOS Fenster? Wenn ja, dann zurück "java.exe" durch "javaw.exe" ersetzen und viel Spaß!  O0
Statistik weiß alles
#23
Alles wieder in Ordnung, es klappt wieder.

War ja eine lange schwere Geburt. Smile

Du hast wenigstens als einziger geholfen, vielen Dank Smile
http://www.schwatzgelb.de
Das BVB Fanzine im Internet
_____________________________________________________
Datenbank Westfalenligen, Landesligen, Bezirksliga 8, Kreispokal Dortmund, Unna/Hamm, Westfalenpokal, RegLiga WestSüdw. 1994-2000
http://www.dfs-datenbanken.info/deutschland
#24
Gerne.

Es sah so aus als ob Du den MMO entweder einfach kopiert hast, ohne ihn regelrecht zu installieren, oder dein MyMedia Archiv selbst geändert hast (etwas entfernt hast), was MMO zuletzt editiert hat und noch erwartet dort, wo es vorher lag.

War es so oder ähnlich?
Statistik weiß alles
#25
Das kann ich dir leider nicht sagen, ich weiss nicht was da passiert sein kann. Installiert hatte ich den MMO schon richtig.
http://www.schwatzgelb.de
Das BVB Fanzine im Internet
_____________________________________________________
Datenbank Westfalenligen, Landesligen, Bezirksliga 8, Kreispokal Dortmund, Unna/Hamm, Westfalenpokal, RegLiga WestSüdw. 1994-2000
http://www.dfs-datenbanken.info/deutschland


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  MMO startet nicht mehr Hermi 25 6.608 14.03.2016, 15:23
Letzter Beitrag: onkel don
  MMO startet inkorrekt... bignike 2 1.677 30.03.2015, 10:01
Letzter Beitrag: Popiesch
  MMO startet mit Fehler vmLOGIC 18 6.706 13.12.2013, 15:43
Letzter Beitrag: Mike30
  MMO startet nicht mehr :'( slash26 4 2.360 30.09.2013, 14:27
Letzter Beitrag: slash26
  MyMedia Organizer wird nicht mehr angezeigt flaschengeist 4 3.291 15.11.2012, 08:28
Letzter Beitrag: flaschengeist
  MMO startet nicht onkel don 5 3.113 12.08.2011, 17:08
Letzter Beitrag: onkel don



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste